As imagens do meu site sumiram

Respondida

Comentários

7 comentários

  • Avatar
    Luan S

    Olá Maria, tudo bem? Peço que verifique se as imagens estão inseridas via link externo e se estão corretamente inseridas, uma sugestão seria você adiciona-lás novamente ao criador de sites, no caso, tirar e colocar novamente para efetuarmos um teste, esse tutorial abaixo mostra como efetuar esse procedimento.. Caso o problema ainda persista, testa uma conexão diferente, por outra rede.. Se persistir nos contate via chat para que possamos analisar com melhor exatidão! 

    Como colocar imagens no criador de sites 

    -1
    Ações de comentário Permalink
  • Avatar
    Snappy

    Bom dia Augusto.

    Verifiquei que o seu chamado #4244504 está em diálogo na Ouvidoria.

    Para que possamos ajudá-lo nesta questão, peço por gentileza para que siga com a tratativa por lá, onde as informações sobre o assunto estão sendo fornecidas!

    A equipe permanece à disposição.🐊💙

    -1
    Ações de comentário Permalink
  • Avatar
    Snappy

    Bom dia Augusto.

    As informações sobre o assunto estão sendo fornecidas através do chamado técnico #4242360 e acompanhado pela Ouvidoria.

    Para que possamos ajudá-lo nesta questão, peço por gentileza para que siga com a tratativa através destes canais.

    A equipe permanece à disposição.🐊💙

    0
    Ações de comentário Permalink
  • Avatar
    Augusto Queiroz

    0
    Ações de comentário Permalink
  • Avatar
    Augusto Queiroz

    Tenho prints se excluirem serve como prova que nao me respondem e ainda apagam o que escrevo

    0
    Ações de comentário Permalink
  • Avatar
    Snappy

    Olá Augusto,

    Por você ter feito muitas postagens iguais, nosso sistema entende que se trata de spam e exclui todas as postagens da conta automaticamente. =(

    Por isso, friso novamente que você dê continuidade nos chamados que já estão sendo tratados.

    Tenha um excelente dia. 🐊💙

     

    1
    Ações de comentário Permalink
  • Avatar
    Augusto Queiroz

    Aproveito para solicitar que liberem a minha publicaçao https://suporte.hostgator.com.br/hc/pt-br/community/posts/7501173048859-Suporte-HORRIVEL-4-DIAS- 

    inclusive apagaram a de aguardando a 3 dias essa é uma nova

    0
    Ações de comentário Permalink

Por favor, entrar para comentar.